Update Flex builder 4.6 to 4.8

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Update Flex builder 4.6 to 4.8

FlexCoders mailing list
Hi,
 

 I want to update my flex environment.
 

 Can you explain how to convert my project ?
 

 Best regards.
Reply | Threaded
Open this post in threaded view
|

Re: Update Flex builder 4.6 to 4.8

FlexCoders mailing list
It should just work.  Apache Flex 4.8 is equal to Adobe Flex 4.6.

On Wed, Aug 10, 2016 at 6:30 AM, [hidden email] [flexcoders] <
[hidden email]> wrote:

>
>
> Hi,
>
>
> I want to update my flex environment.
>
>
> Can you explain how to convert my project ?
>
>
> Best regards.
>
>
>